2953095 – Vulnerability in Microsoft Word Could Allow Remote Code Execution – Version: 2.0