3010060 – Vulnerability in Microsoft OLE Could Allow Remote Code Execution – Version: 2.0